PHP 5.2.9-2 and Fast CGI

Topics: User Forum
Jun 3, 2009 at 2:53 PM

Should the ISAPI Rewrite Filter still work after upgrading to PHP 5.2.9-2 (which not longer supports IIS ISAPI) and Fast CGI?

Jul 6, 2009 at 6:22 PM

yes,  they are two different things.  You can use a ISAPI filter with PHP that is configured differently.